Wichtiges Sicherheitsupdate für Virtuemart

Die Spezialisten von sucuri haben eine schwere Sicherheitslücke in Virtuemart, einer der Shoperweiterungen für das CMS Joomla entdeckt, umgehendes Update auf die aktuellste Version ist zwingend empfohlen. Alle Informationen zu dem Problem findet man auf

http://blog.sucuri.net/2014/09/security-advisory-virtuemart-for-joomla.html

0 Kommentare

Dein Kommentar

Want to join the discussion?
Feel free to contribute!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.